Jakou verzi Adobe reader je potřeba mít nainstalovanou k vyplnění žádosti?

30. 11. 2019

Jakou verzi Adobe reader je potřeba mít nainstalovanou k vyplnění žádosti?

Je třeba mít Adobe reader verzi 9.1 a vyšší. Doporučuje se verze Adobe Reader XI – verze 11.0.06. S každým kolem žádostí se však může verze měnit a vždy je zde doporučená verze uvedena.